Problema su užvedimu

Created by User 2016-01-23
2016-01-23 21:40
Sveiki.

Sunkiai kuriasi mašina. Nepriklausomai nuo temp. lauke. Reikia "sukti" apie 10-15 sek., kol pagaliau užsiveda. Vedimo metu toks vaizdas, jog iki galo neužkabina. Vieną kartą užvedus viskas būna gerai.

Akumuliatorius ikrautas pilnai ir geras. Startetis suka kiek tik reikia. Tikrintos pakaitinimo žvakės, pasirodo geros. Trauka yra. Kuro suvartojimas normalus. Skydelyje jokios lemputės nedega. Pašalinių garsų irgi nėra. Užvedus mašiną, pabirbinus apie 5-10 min ir vėl užgesinus, iš naujo užsiveda pirmu sukimu.

Gal kas turite variantų kame gali būti problema?

OPEL VECTRA C (2.0 DTI, 74KW).
2016-01-23 21:52
kuras nusesta, greiciausiai bus per filtra.
2016-01-23 22:20
is kur zinai kad zvakes kaistas ?
2016-01-24 11:33
zvakes pakaitinimo pasikeisk
2016-01-26 22:22
Pakaitinimo žvakes tikrino servise. Tiesa, jų pačių kaip supratau neišsuko, tik testeriu perėjo. Kuro filtrą pasikeičiau. Problema išklieka.

Jau senka idėjos kas dar gali būti negerai. Mašina važiuoja ir kai užvedu dirba normaliai, bet užvesti net jau prie pliusinių temp. darosi labai sunku.

Gal dar turėsite kas idėjų?
(7402 / +3)
2016-01-26 22:39
2016-01-26 22:22 wrote:Pakaitinimo žvakes tikrino servise. Tiesa, jų pačių kaip supratau neišsuko, tik testeriu perėjo. Kuro filtrą pasikeičiau. Problema išklieka. :shocking:

Jau senka idėjos kas dar gali būti negerai. Mašina važiuoja ir kai užvedu dirba normaliai, bet užvesti net jau prie pliusinių temp. darosi labai sunku.

Gal dar turėsite kas idėjų?
ju todel neissukinejo, nes jos labai daznai nuluzta.Kad testeriu pamatavo, tai dar ne viskas.kazkada servise keite tepala, tai salia tokia vectra stovejo.Bicas maloniai pasidalino patirtim
https://www.youtube.com/watch?v=zGhwoF4H3JA
2016-01-26 22:40
2016-01-26 22:22 wrote:Pakaitinimo žvakes tikrino servise. Tiesa, jų pačių kaip supratau neišsuko, tik testeriu perėjo. Kuro filtrą pasikeičiau. Problema išklieka. :shocking:

Jau senka idėjos kas dar gali būti negerai. Mašina važiuoja ir kai užvedu dirba normaliai, bet užvesti net jau prie pliusinių temp. darosi labai sunku.

Gal dar turėsite kas idėjų?
tikrink kuro sistema tikriausiai kuras sesta atgal bakan.

Your message

Questions and comments

Dear Customers, if you can't find answers to your questions in our FAQ, please contact us. We will happily answer all your questions during work hours (Monday-Friday, from 9 am to 5 pm). Leave your detailed comment and your contact information in the form below.
iThis data is needed so that we can contact you
iThis data is needed so that we can contact you
The website uses cookies to help ensure the quality of the services we provide. You can cancel cookies at any time. More info.I agree